Building this project

Apr 10, 2013 at 8:20 PM
Just a note that, if you want to build this project, it seems that you need the VS 2010 SDK installed.
http://www.microsoft.com/en-us/download/details.aspx?id=21835
Coordinator
Apr 20, 2013 at 5:26 PM
Thats true! I've added it to the documentation section. Thanks for commenting!
Marked as answer by jaestevan on 2/2/2015 at 2:55 AM